Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
25 juin 2008 3 25 /06 /juin /2008 21:05

Pourquoi mon Windows Movie Maker plante au bout de 5 min
 ( pas la peine de me filer un autre logiciel ) surtout qu'avant il ne plantait pas !

Je recherche desespérement  ce putain de fichier " divXAF.ax " dans le dossier system 32 que bien sur je ne trouve pas . Vu qu'il faut que je le renome , j'ai affiché tous les fichiers cachés  alors là je deviens hystéro !

En plus vous me connaissez , faut que je trouve la solution et vite , rendu du montage du film de pub de l'agence pour vendredi !

A votre bon coeur et surtout à vos compétences !!! Trouvez moi une solution

Partager cet article

Repost 0

commentaires

kitsune 01/07/2008 20:35

Y'a pas une mise à jour à faire éventuellement? M'enfin j'dis ça j'dis rien... ^^

IK 26/06/2008 19:43

j'ai viré des trucs : du type spymachin etcodec  chose  et miracle tout se passe pour le mieux , j'ai juste perdu deux putain de jour , mais ça fonctionne !!!

IK 26/06/2008 08:58

Denis : je te hais !!! hihihihi  OUI OUI envoie moi ce fichier s'il te plait , je suis epuisée je me suis couchée méga tard et je n'ai pas trouver !!!! Je suis sur Xp , j'ai reinstallé douze fois windows movie maker chercher dans tous les sens  et ça continue de beuger et j'ai meme telechearger les codex  alors OUI OUI OUI envoie moi ce fichier !!! verorivas9@hotmail.com ( touours la même) Si ça marche je je fais une stèle a ton honneur sur mon blog !

Denis 26/06/2008 08:40

ha j'ai passé une bonne nuit, j'ai revé que je faisais un montage vidéo et que tout ce passait bien. Et toi comment vas tu ;)Bon sinon si tu es sur xp je peux te l'envoyer ce fichier. Tu as trouvé ?

IK 25/06/2008 22:42

t'as vu tes photos  toi  , en parlant de débutant ! ( si tu me cherches hihihihih) (action - reaction ) Putain je cherche comme une malade le pourquoi de ce bug , et il est 22h 41 j'ai fait quasi tous les site d'aide , alors là faut pas me chauffer bisous  Denis